کد خبر: ۱۲۴۹۵
|
۰۸ دی ۱۳۹۹ | ۱۲:۰۷



همزمان با فرا رسیدن سال جدید میلادی پیام‌رسان واتس‌اپ اعلام کرده است که سرویس‌رسانی به میلیون‌ها گوشی تلفن همراه را متوقف خواهد کرد و کاربران آن‌ها دیگر نخواهند توانست به این اپلیکیشن محبوب دسترسی داشته باشند



به گزارش «نبض‌فناوری»؛ بنابر گزارش نشریه سان بریتانیا، بسته به‌روز رسانی جدید سبب خواهد شد که این پیام‌رسان دیگر روی نسخه‌های قدیمی اندروید و اپل کار نکند. در واقع این اپلیکیشن از روز اول ژانویه سال آینده (۱۲ دی) دیگر روی تلفن‌های هوشمندی که سیستم عاملی کمتر از آی‌او‌اس ۹ (برای کاربران محصولات اپل) و اندروید ۴.۰.۳ (برای کاربران محصولات اندرویدی) دارند کار نخواهد کرد.

این بدین معنی است که گوشی‌های آیفون ۴ به پایین توان اجرای پیام‌رسان واتس‌اپ را نخواهد داشت و کسانی که از آیفون ۴‌اس، آیفون ۵ ، آیفون ۵ اس، آیفون ۶ و آیفون ۶اس استفاده می کنند برای ادامه استفاده از واتس‌اپ باید سیستم عامل خود را به آی‌او‌اس ۹ یا بالاتر به روز کنند.

ارسال نظرات
واتس آپ موقتاً عقب‌نشینی کرد: اشتراک داده‌ها با فیسبوک به تعویق افتاد
محصول جدید مایکروسافت سادگی را هدف قرار داده است؛ نشت اطلاعات در مورد ویندوز10 ایکس
در دوران قبل و بعد از ریاست جمهوری آمریکا؛ سود مالی شرکت های وابسته به ترامپ چقدر بوده است؟
رشد 500 درصدی کاربران تلگرام در 72 ساعت! ثبت بزرگ‌ترین مهاجرت دیجیتال
درهنگام بحث های رودر رو استفاده شد؛ فناوری طیف سنجی مادون قرمز برای ثبت آنی فعالیت مغز
نیازمندیها